Анонимный звонок: +7 (495) 003-51-83

Модуль agmenu для joomla 1 5: известные фильмы 2010 года

Nov 25, 2014 This article is written to help developers upgrade their extensions from Joomla 1.5 to Joomla 2.5 and later. If you have any further tips, feel free. Модуль для Joomla 1.0 но работает в 1.5 с включённым Legacy Mode, попробуйте в файле mod_agmenu.xml строку. На Joomla 1.5.23 модуль попробуйте в файле mod_agmenu.xml Модуль для Joomla 1.0 но работает. If you're currently using version for Joomla 1.5 we have prepared the migration package that will help you migrate DJ-Classifieds to Joomla.

New version 4.7 out now, fully compatible with Joomla! 1.5, 2.5 3.x fully responsive. May 9, 2013 It is possible to create a single installation package which can install a component in Joomla! 1.5, 1.6, 1.7 and 2.5 with minor changes.

Наши клиники

 

© 2016 Фонд по борьбе с наркоманией и алкоголизмом «Поколение».

Карта сайта. Создание и продвижение сайта — alaev.net.

               

Jericazahn © 2016